Off Topic Forums > Off Topic Forum

AIDSmeds Forums Technical Problems: Report Them Here

<< < (2/45) > >>

Ann:

--- Quote from: Tim Horn on December 13, 2011, 06:52:18 PM ---
I'll get the Forums index back into the left frame.


--- End quote ---

Look for a << symbol in the upper right-hand corner of the index if your index is appearing across the top of the page. Click on the << symbol and the page will reload, putting the index back on the side.

leatherman:

--- Quote from: Ann on December 13, 2011, 09:49:23 PM ---Click on the << symbol
--- End quote ---
I don't have that symbol :'( and only have "user", "stats" and "search" in the left column (which is totally gone during posting a reply)

on forum listing on the left, no << symbol


no left column during posting

spacebarsux:
I don't like the red colour for the forums headings. Little icky.

Also, I haven't figured out how to move straight from one forum to the other. If I wanna go straight from "Off Topic" to "Living With" for example??

Miss Philicia:

--- Quote from: spacebarsux on December 14, 2011, 01:30:00 AM ---I don't like the red colour for the forums headings. Little icky.

--- End quote ---

same color as the type in your avatar, darling

BT65:

--- Quote from: Ann on December 13, 2011, 09:49:23 PM ---Look for a << symbol in the upper right-hand corner of the index if your index is appearing across the top of the page. Click on the << symbol and the page will reload, putting the index back on the side.

--- End quote ---

I don't have this symbol.  Any chance the topics will be put back on the left side?

Navigation

[0] Message Index

[#] Next page

[*] Previous page

Go to full version